facebook
CZ
CZ
Menu
CZ
EN
CZ

Pokud používate routery od společnosti mikrotik tak prosím při čtení této informace zbystřete. U starších verzí se vyskytuje chyba v kódu, která umožňuje útočníkovi zapnutí skriptu na Vašem zařízení. Této chyby nyní využívá jeden z internetových botnetů, který se velmi rychle šíří. Aktuálně jsme identifikovali již 6 zařízení v naší síti. Doporučujeme aktualizaci všech zařízení s RouterOS Mikrotik, která mají veřejnou IP adresu a mají verzi RouterOS nižší než 6.38.4.